<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir=rtl xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa-ir" lang="fa-ir">
<head>
<link rel=stylesheet type="text/css" media=screen href="/templates/ts/s.css" />
<link rel=stylesheet type="text/css" media=print href="/templates/ts/p.css" />
<link rel="icon" type="image/x-icon" href="/templates/ts/favicon.gif" />
  <base href="http://www.eqmweekly.com.af/economy/8896-ساختار-اجتماعی-عقیم" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="ساختار اجتماعی عقیم" />
  <meta name="author" content="سایت" />
  <meta name="description" content="" />
  <meta name="generator" content="Momtaz Host CMS" />
  <title>ساختار اجتماعی عقیم</title>
  <link href="/templates/ts/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.eqmweekly.com.af/media/myjosctemplates/mymodern/css/css.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript">
 var JOSC_postCSS=1;
  </script>
  <script type='text/javascript'>
 var _JOOMLACOMMENT_MSG_DELETE 	= "آیا مطمئن هستید که می خواهید این نظر را حذف کنید?"; var _JOOMLACOMMENT_MSG_DELETEALL = "آیا مطمئن هستید که می خواهید تمام تمام نظر ها را پاک کنید?"; var _JOOMLACOMMENT_WRITECOMMENT 	= "نوشتن نظر"; var _JOOMLACOMMENT_SENDFORM 		= "ارسال"; var _JOOMLACOMMENT_EDITCOMMENT 	= "ویرایش نظر"; var _JOOMLACOMMENT_EDIT 			= "ویرایش"; var _JOOMLACOMMENT_FORMVALIDATE 	= "حداقل یک نظر بنویسید."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA = "کد آنتی اسپم نمایش داده شده در عکس را وارد کنید."; var _JOOMLACOMMENT_FORMVALIDATE_CAPTCHA_FAILED = "کد آنتی اسپم وارد شده صحیح نمی باشد. لطفا کد نمایش داده شده در عکس را وارد کنید."; var _JOOMLACOMMENT_FORMVALIDATE_EMAIL = "اعلام خواهد شد, لطفا ایمیل خود را وارد کنید"; var _JOOMLACOMMENT_ANONYMOUS 	= "ناشناس"; var _JOOMLACOMMENT_BEFORE_APPROVAL = "نظر شما برای تایید در لیست مدیر سایت قرار گرفت و بعد از تایید شدن انتشار خواهد یافت."; var _JOOMLACOMMENT_REQUEST_ERROR = "درخواست ناموفق"; var _JOOMLACOMMENT_MSG_NEEDREFRESH = "صفحه دوباره بار گذاری شد.";
</script>
  <script type='text/javascript' src='http://www.eqmweekly.com.af/components/com_comment/joscomment/jscripts/client.js'></script>

</head>
<body>
<div id=body>
  <h1 id=a1>هفته نامه اقتدار ملی </h1>
  <div id=menu>
	  <ul class="menu"><li class="item203"><a href="http://www.eqmweekly.com.af/"><span>صفحه اصلی</span></a></li><li class="item286"><a href="/news"><span>خبرها</span></a></li><li class="item287"><a href="/photo-gallery"><span>گالری تصاویر</span></a></li><li class="item204"><a href="/about-us-dari"><span>درباره ما</span></a></li><li class="item208"><a href="/contact-us"><span>تماس با ما</span></a></li></ul>
	  <p>دوشنبه, ٢١ حمل ١٣٩٦</p>
  </div>
		<div id="mein">
			 <div id="sntr">

				 <script type="text/javascript">
var _t = new Array("سال نو و نگرانی‌های دیرین", "نگاه هند به چابهار، نگاه تغییر دهنده بازی", "اخلاق نمایندگی از ملت", "چراغ‎ها خاموش!(به بهانه روز زمین)", "سرنخ ناپیدای بحران سوریه", "جلال نورانی دیگر طنز نمی‌نویسد!", "کاشت و حفظ درخت، مسئولیت شهروندی", "روز دهقان و روزگار زار کشاورزی", "ساختار اجتماعی عقیم", "کاخ آرزوها بر ویرانه‌های یمن");
var _l = new Array("/policy/8904-سال-نو-و-نگرانی‌های-دیرین", "/policy/8903-نگاه-هند-به-چابهار،-نگاه-تغییر-دهنده-بازی", "/policy/8902-اخلاق-نمایندگی-از-ملت", "/policy/8901-چراغ‎ها-خاموش-(به-بهانه-روز-زمین)", "/policy/8900-سرنخ-ناپیدای-بحران-سوریه", "/culture/8899-جلال-نورانی-دیگر-طنز-نمی‌نویسد", "/economy/8898-کاشت-و-حفظ-درخت،-مسئولیت-شهروندی", "/economy/8897-روز-دهقان-و-روزگار-زار-کشاورزی", "/economy/8896-ساختار-اجتماعی-عقیم", "/international/8895-کاخ-آرزوها-بر-ویرانه‌های-یمن");
</script>
<div class=tickerpane>تازه ها:&nbsp;<span id=theTicker>.</span></div>

				 
<div id=nav>
<a href="http://www.eqmweekly.com.af/">صفحه اصلی</a> <img src="/images/M_images/arrow_rtl.gif" alt=""  /> <a href="/economy">اجتماع</a> <img src="/images/M_images/arrow_rtl.gif" alt=""  /> ساختار اجتماعی عقیم</div>


				 
<div id="con" class="category-119">


<h3>ساختار اجتماعی عقیم</h3>

<span class=d>
	چهارشنبه, ١٦ حمل ١٣٩٦
		<span> &nbsp; &nbsp; &nbsp; عبدالشکور اخلاقی</span>
	</span>






<p>

<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">یکی از پیامدهای ناگوار چند دهه جنگ و بحران، آن بوده که شکل‌گیری ساختاراجتماعی و به وجودآمدن طبقات اجتماعی کاملا دچار اخلال شده و اساسا راه رسیدن بدان بسته گردیده است. هرچند افغانستان قبل از آن نیز از لحاظ ساختار زندگی جمعی هنوز به ساختاراجتماعی به مفهوم امروزی دست نیافته بود، بل ساختار زندگی مبتنی بود برقبیله، قوم و معیارهای ماقبل مدنیت؛ ولی انتظار اندکی وجود داشت که با راه یافتن برخی متغییرهای مدرن و معاصر از جمله شکل‌گیری نظام سیاسی و اداری به گونه امروزی در کشور، هرچند با نواقص و کاستی بسیار همراه بود، در نهایت روند شکل‌گیری«جامعه» به مفهوم امروزی را قوت بخشد. اما ظهور آشوب و کشیدگی‌های چندساله و از هم پاشیدگی وسیع این زمینه را سلب نمود</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">. </span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">جامعه از مؤلفه‌ها و متغییرهای گوناگونی تشکیل گردیده است که از جمله می‌توان به مهمترین آن«طبقه اجتماعی» اشاره داشت</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">. </span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">چنانچه شاخصه‌های شکل گیری جامعه را در احوالات جامعه خود چه در گذشته و چه درحال در نظر گیریم متاسفانه حضور آن شاخصه‌ها را به نازلترین درجه و حتی درحد صفر می‌یابیم. از میان شاخصه‌های فوق می‌توان گفت که فقط یک مورد آن؛ یعنی زیست در یک منطقه معین وجود دارد حال آنکه شاخصه‌هایی چون احساس مشترک، روابط اجتماعی سازمان یافته و مصالح و فرهنگ مشترک اساسا از زندگی جمعی غایب بوده و یا بسیار کمرنگ و شکننده وجود داشته است؛ چنین شاخصه‌هایی هم اگر تبارز یافته بیشتر در هنگام تهاجم بیگانه بوده است، به دلیل آنکه همه موجودیت خود را مورد تهدید می‌دیدند</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">. </span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">از نشانه‌های دیگر عقب‌ماندگی اجتماعی افغانستان این است که طبقه اجتماعی در آن به وجود نیامده است. ما با مطالعه تاریخ کشور بیشتر به مفاهیم و پدیده‌های مؤثری چون اقوام، قبایل، طوایف، مناطق، خیل و... برمی‌خوریم. اما طبقات اجتماعی مدرن و معاصر همچون طبقه کارگر، تکنوکرات، بروکرات، طبقه متوسط، طبقه پایین و طبقه بالا و.... حضور ندارند. حتی حکومت‌ها به عنوان یک نظام سیاسی تعریف نمی‌شدند، بل انعکاس و بازتاب تمایلات و حاکمیت و رقابت سلسله‌ها و خاندان های چون سدوزایی‌ها و محمدزایی‌ها و یا کشمکش خیل‌ها با یکدیگر بوده‌اند. در چنین جامعه‌ی عقب‌مانده و شدیدا سنتی که شاخصه‌های اجتماعی امروزین اساسا در آن موضوعیت نداشت، بروز بحران و جنگ موجب گردید که به وضعیت تاسف‌بارتری گرفتار گردد و از شرایط ناگوار موجود هم عقب‌تر رود و زمینه رشد و ترقی از آن گرفته شود</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">. </span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">در دوره جدید هرچند سخن از دموکراسی، جامعه مدنی، حقوق بشر، و.... به مثابه عناوین دهان پرکن و یا آرمان‌های والا به کار می‌رود، اما باید واضح ساخت که از لحاظ حقیقت موضوع تا ساختار اجتماعی به صورت طبیعی و پر رنگ شکل نگیرد و شاخصه‌های اجتماعی و گروههای شامل در آن به صورت بارز و اثرگذار در تغییرات اجتماعی و فعالیت سیاسی نقش و جایگاه خود را نیابند، و حدود و ثغور طبقات اجتماعی و منزلت افراد و گروهها و پایگاه اجتماعی آنان روشن نگردد، نه تنها دستیابی به دموکراسی و حقوق بشر غیرممکن تلقی می‌شود، بل آرزوی ملت شدن هم به صورت یک آرمان تحقق نیافته باقی خواهد ماند. دموکراسی و حقوق بشر در جامعه‌ای می‌تواند قابل تحقق باشد که مردم آن به رشد و بلوغ فکری، سیاسی، اجتماعی و اقتصادی رسیده باشند</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">.</span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">ساختار اجتماعی در آن جا استوار گردیده و مناسبات و روابط آن سامان یافته باشد؛ چنانچه برخی از صاحب‌نظران بر این باور اند که دموکراسی هنگامی در جامعه متولد می‌شود که طبقه متوسط در آن جامعه رشد یافته باشد. حال آنکه ما در افغانستان فاقد چنین ساختار اجتماعی هستیم، اکثریت قاطع زیر خط فقر زنده اند و اقلیت بس محدود از امتیازات بی‌شمار برخوردارند. مهمتر اینکه زمینه و محور تعاملات اجتماعی و رقابت‌های سیاسی و آنچه که تعیین‌کننده منزلت و پایگاه اجتماعی افراد و گروهها هستند تعلقات قومی، زبانی و سمتی است نه ویژگی‌های شخصی و مدرن همچون تحصیل، شغل، درآمد، هدف‌های سیاسی و مدنی و</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">... </span></p>
<p style="margin-bottom: 10pt; text-align: justify; line-height: 150%; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;">بنابر این از آسیب‌های جدی که بحران دهه‌های گذشته بر کشور وارد نموده است عقیم ماندن شکل‌گیری ساختار اجتماعی در کشور است. و صد تأسف که روش حکومت وحدت ملی این وضعیت را بیش از پیش گسترش بخشیده است. بنابراین تا این معضل رفع نگردد، قطعا تغییر و تحولات پیش آمده به نتیجه مطلوب منجر نخواهد شد</span><span style="font-size: 10pt; line-height: 150%; font-family: Tahoma;" dir="LTR">. </span></p><!-- START of joscomment --><p>

<a name='JOSC_TOP'></a>

  نظر ها (0)


<p></p>

<p></p>


<form name='joomlacommentform' id='joomlacommentform' method='post' action='index.php'>
	<a name=CommentForm></a>
	<fieldset>
		<table>
		<tr>
			<td>نام:</td>
			<td><input name=tname id=z1 type=text value=''  /></td></tr>
		
		<tr>
			<td nowrap>آدرس ايميل:</td>
			<td><input name=temail id=z2 type=text value=''  dir=ltr /></td></tr>
		
		<tr>
			<td valign=top>نظر شما:</td>
			<td><textarea name=tcomment id=z4 cols=50 rows=8></textarea></td></tr>
		
		</table>
		<input type='hidden' name='content_id' value='8896' /><input type='hidden' name='component' value='' /><input type='hidden' name='joscsectionid' value='23' />
		<input type=button id=btn name=bsend value="ثبت نظر" onclick="JOSC_editPost(-1,-1)" />
		<p></p>
	</fieldset>
</form>


<!-- <p>
		<a href="javascript:JOSC_goToAnchor('JOSC_TOP');">^^^</a>
</p> -->
</p>
<script type='text/javascript'>
var JOSC_ajaxEnabled=0;if (!JOSC_http) JOSC_ajaxEnabled=false;var JOSC_sortDownward='0';var JOSC_captchaEnabled=false;var JOSC_template='http://www.eqmweekly.com.af/media/myjosctemplates/mymodern';var JOSC_liveSite='http://www.eqmweekly.com.af/components/com_comment/joscomment';var JOSC_ConfigLiveSite='http://www.eqmweekly.com.af/';var JOSC_linkToContent='http://www.eqmweekly.com.af/economy/8896-ساختار-اجتماعی-عقیم';var JOSC_autopublish='0';
</script>
<!-- END of joscomment --></p>


</div>

			 </div>
			 <div id=rit>
				 
<div class=bx>

<h3>
		<a href="/policy">
			سیاست	</a>
</h3>

<div class=bxx>
<div class=n3>
<a href="/policy/8904-سال-نو-و-نگرانی‌های-دیرین"><img src="/images__stories__files__hamal__700%20(7)-2.jpg" /></a>
<h4><a href="/policy/8904-سال-نو-و-نگرانی‌های-دیرین">سال نو و نگرانی‌های دیرین</a></h4>

</div>
<div class=n3>
<a href="/policy/8903-نگاه-هند-به-چابهار،-نگاه-تغییر-دهنده-بازی"><img src="/images__stories__files__hamal__700%20(27)-2.jpg" /></a>
<h4><a href="/policy/8903-نگاه-هند-به-چابهار،-نگاه-تغییر-دهنده-بازی">نگاه هند به چابهار، نگاه تغییر دهنده بازی</a></h4>

</div>
<div class=n3>
<a href="/policy/8902-اخلاق-نمایندگی-از-ملت"><img src="/images__stories__files__hamal__700%20(5)-2.jpg" /></a>
<h4><a href="/policy/8902-اخلاق-نمایندگی-از-ملت">اخلاق نمایندگی از ملت</a></h4>

</div>
<div class=n3>
<a href="/policy/8901-چراغ‎ها-خاموش-(به-بهانه-روز-زمین)"><img src="/images__stories__files__hamal__700%20(20)-2.jpg" /></a>
<h4><a href="/policy/8901-چراغ‎ها-خاموش-(به-بهانه-روز-زمین)">چراغ‎ها خاموش!(به بهانه روز زمین)</a></h4>

</div>
<div class=n3>
<a href="/policy/8900-سرنخ-ناپیدای-بحران-سوریه"><img src="/images__stories__files__hamal__700%20(4)-2.jpg" /></a>
<h4><a href="/policy/8900-سرنخ-ناپیدای-بحران-سوریه">سرنخ ناپیدای بحران سوریه</a></h4>

</div>
<div class=n3>
<a href="/policy/8883-سال-نو،-سیاست-نو"><img src="/images__stories__files__hoot__699%20(10)-2.jpg" /></a>
<h4><a href="/policy/8883-سال-نو،-سیاست-نو">سال نو، سیاست نو</a></h4>

</div>
</div>

</div>
<div class=bx>

<h3>
		<a href="/economy">
			اجتماع	</a>
</h3>

<div class=bxx>
<div class=n3>
<a href="/economy/8898-کاشت-و-حفظ-درخت،-مسئولیت-شهروندی"><img src="/images__stories__files__hamal__700%20(14)-2.jpg" /></a>
<h4><a href="/economy/8898-کاشت-و-حفظ-درخت،-مسئولیت-شهروندی">کاشت و حفظ درخت، مسئولیت شهروندی</a></h4>

</div>
<div class=n3>
<a href="/economy/8897-روز-دهقان-و-روزگار-زار-کشاورزی"><img src="/images__stories__files__hamal__700%20(17)-2.jpg" /></a>
<h4><a href="/economy/8897-روز-دهقان-و-روزگار-زار-کشاورزی">روز دهقان و روزگار زار کشاورزی</a></h4>

</div>
<div class=n3>
<h4><a href="/economy/8896-ساختار-اجتماعی-عقیم">ساختار اجتماعی عقیم</a></h4>

</div>
<div class=n3>
<a href="/economy/8877-خبرنگاران،-صنف-فراموش-شده"><img src="/images__stories__files__hoot__699%20(11)-2.jpg" /></a>
<h4><a href="/economy/8877-خبرنگاران،-صنف-فراموش-شده">خبرنگاران، صنف فراموش شده</a></h4>

</div>
<div class=n3>
<a href="/economy/8876-نظام-آموزشی-نیازمند-بازنگری"><img src="/images__stories__files__hoot__699%20(12)-2.jpg" /></a>
<h4><a href="/economy/8876-نظام-آموزشی-نیازمند-بازنگری">نظام آموزشی نیازمند بازنگری</a></h4>

</div>
<div class=n3>
<a href="/economy/8875-پیام-و-پیامد-تحول-طبیعت-برای-انسان-(به-بهانه-استقبال-از-بهار"><img src="/images__stories__files__hoot__699%20(15)-2.jpg" /></a>
<h4><a href="/economy/8875-پیام-و-پیامد-تحول-طبیعت-برای-انسان-(به-بهانه-استقبال-از-بهار">پیام و پیامد تحول طبیعت برای انسان  (به بهانه استقبال از بهار</a></h4>

</div>
</div>

</div>
<div class=bx>

<h3>
		<a href="/culture">
			ادب و فرهنگ	</a>
</h3>

<div class=bxx>
<div class=n3>
<a href="/culture/8899-جلال-نورانی-دیگر-طنز-نمی‌نویسد"><img src="/images__stories__files__hamal__700%20(3)-2.jpg" /></a>
<h4><a href="/culture/8899-جلال-نورانی-دیگر-طنز-نمی‌نویسد">جلال نورانی دیگر طنز نمی‌نویسد!</a></h4>

</div>
<div class=n3>
<a href="/culture/8878-آیا-شود-بهار-که-لبخندمان-زند؟"><img src="/images__stories__699_004-2.jpg" /></a>
<h4><a href="/culture/8878-آیا-شود-بهار-که-لبخندمان-زند؟">آیا شود بهار که لبخندمان زند؟</a></h4>

</div>
<div class=n3>
<a href="/culture/8846-محسن-نکومنش-رمان-«الگوریتم»-محصول-تلاقی-علایق-من-به-ریاضیات-و-ادبیات-است"><img src="/images__stories__files__hoot__4-2.jpg" /></a>
<h4><a href="/culture/8846-محسن-نکومنش-رمان-«الگوریتم»-محصول-تلاقی-علایق-من-به-ریاضیات-و-ادبیات-است">محسن نکومنش: رمان «الگوریتم» محصول تلاقی علایق من به ریاضیات و ادبیات است!</a></h4>

</div>
<div class=n3>
<h4><a href="/culture/8840-روز-جهانی-زبان-مادری">روز جهانی زبان مادری</a></h4>

</div>
<div class=n3>
<a href="/culture/8824-تخم-ریزه‏گک"><img src="/images__stories__files__dalw__asdfa-2.jpg" /></a>
<h4><a href="/culture/8824-تخم-ریزه‏گک">تخم ریزه‏گک</a></h4>

</div>
<div class=n3>
<a href="/culture/8820-ناامنی-فزاینده-در-افغانستان"><img src="/images__stories__files__dalw__694%20(10)-2.jpg" /></a>
<h4><a href="/culture/8820-ناامنی-فزاینده-در-افغانستان">ناامنی فزاینده در افغانستان</a></h4>

</div>
</div>

</div>
<div class=bx>

<h3>
		<a href="/technology">
			اقتصاد	</a>
</h3>

<div class=bxx>
<div class=n3>
<a href="/technology/8892-در-هلمند؛-بوته‌های-کوکنار-در-کنار-پوسته‌های-امنیتی"><img src="/images__stories__files__hamal__700%20(11)-2.jpg" /></a>
<h4><a href="/technology/8892-در-هلمند؛-بوته‌های-کوکنار-در-کنار-پوسته‌های-امنیتی">در هلمند؛ بوته‌های کوکنار در کنار پوسته‌های امنیتی</a></h4>

</div>
<div class=n3>
<a href="/technology/8891-حافظی-راه-بدیل-برای-بنادر-پاکستان-جستجو-کرده‌ایم"><img src="/images__stories__files__hamal__700%20(16)-2.jpg" /></a>
<h4><a href="/technology/8891-حافظی-راه-بدیل-برای-بنادر-پاکستان-جستجو-کرده‌ایم">حافظی: راه بدیل برای بنادر پاکستان جستجو کرده‌ایم</a></h4>

</div>
<div class=n3>
<a href="/technology/8871-افغانستان-بیش-از-۲-درصد-رشد-اقتصادی-داشته-‌است"><img src="/images__stories__files__hoot__699%20(19)-2.jpg" /></a>
<h4><a href="/technology/8871-افغانستان-بیش-از-۲-درصد-رشد-اقتصادی-داشته-‌است">افغانستان بیش از ۲ درصد رشد اقتصادی داشته ‌است</a></h4>

</div>
<div class=n3>
<h4><a href="/technology/8870-سخنگوی-وزارت-تجارت-زمین-رایگان-برای-تولیدکنندگان-قالین-توزیع-می‌شود">سخنگوی وزارت تجارت: زمین رایگان برای تولیدکنندگان قالین توزیع می‌شود</a></h4>

</div>
<div class=n3>
<a href="/technology/8869-اقتصاد-افغانستان-و-سه-چالش-بزرگ"><img src="/images__stories__files__hoot__699%20(23)-2.jpg" /></a>
<h4><a href="/technology/8869-اقتصاد-افغانستان-و-سه-چالش-بزرگ">اقتصاد افغانستان و سه چالش بزرگ</a></h4>

</div>
<div class=n3>
<h4><a href="/technology/8868-ایجاد-اتاق-تجارت-زنان-برای-توانمندی-بانوان">ایجاد اتاق تجارت زنان برای توانمندی بانوان</a></h4>

</div>
</div>

</div>
				
			 </div>
		</div>
		<div id=left>
			 
<form method=post action="index.php">
	<input name="searchword" id=in1 maxlength="20" alt="جستجو" type=text value="جستجو ..."  onblur="if(this.value=='') this.value='جستجو ...';" onfocus="if(this.value=='جستجو ...') this.value='';" /><input type="submit" value="جستجو" onclick="this.form.search.focus()" id=in2 />	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>

<div class=bx>

<h3>
		<a href="/viewpoints">
			سرمقاله	</a>
</h3>

<div class=bxx>
	<p>شناخت و تشخیص اولویت برای تصمیم‌گیری از اهمیت ویژه‌ای برخوردار است. فرض کنید اگر در یک تصادف رانندگی که تعدادی کشته و زخمی داشته است، نجات دهندگان به جای رساندن زخمی‌ها به شفاخانه به ناله و فریاد برسر کشته‌شده‌ها بنشینند، قادر به درک اولویت در این مورد شده‌اند؟ فکرنمی‌کنم کسی به آن جواب مثبت بدهد. در کشور ما نیز چنین است. رهبری یک کشور زمانی می‌تواند تصمیم موثر و مفید بگیرد که ...</p>
	<a class=arc1 href="/viewpoints/8887-اولویت-ماچیست؟">ادامه مطلب</a>
</div>

</div>
<div class=bx>

<h3>
		<a href="/economy/134">
			بخش پشتو	</a>
</h3>

<div class=bxx>
	<p>الله تعالی (ج) کاينات د الهي قوانينو په تار تړلي چې ګټه يې د نورو مخلوقاتو تر څنګ انساني ژوندته هم رسېدلې ده . که د ستورو او دکهکشان د نورو ټولو سيارو تر منځ د ساتنې مناسب قوت نه وای نو ستوري به داسې منظم له خپلو مدارونو په آزادۍ سره نه وو چورلېدلي . بس يا به پښه پر ځای ولاړ وو چې نه به شپه وه ، نه به ورځ ، نه مياشتې نه کلونه . لنډه داچې زمانه به له جمود سره مخ وه. خو که همدا ستوري او د کهکشان ...</p>
	<a class=arc1 href="/economy/8886-د-اقتدار-او-آزادۍ-تر-منځ-تناسب">ادامه مطلب</a>
</div>

</div>
<div class=bx>

<h3>
		<a href="/magazine">
			هفته نامه	</a>
</h3>

<div class=bxx style="text-align:center">
<a href="/magazine/8885-شماره-700"><img src="/images__stories__files__pdf__700-4.jpg" /></a><br>
<a href="/magazine/8885-شماره-700">شماره 700</a>
</div>

</div>
<div class=bx>

<h3>
		<a href="/photo-gallery">
			آلبوم تصاویر	</a>
</h3>

<div class=bxx style="text-align:center">
<a href="/photo-gallery/8182-بزرگداشت-از-هشتمین-سالگرد-شهادت-شهید-سیدمصطفی-کاظمی-و-همراهانش"><img src="/images__stories__1394__aghrab__img_0039ss-4.jpg" /></a><br>
<a href="/photo-gallery/8182-بزرگداشت-از-هشتمین-سالگرد-شهادت-شهید-سیدمصطفی-کاظمی-و-همراهانش">بزرگداشت از هشتمین سالگرد شهادت شهید سیدمصطفی کاظمی و همراهانش</a>
</div>

</div>
<div class=bx>

<h3>
		<a href="/international">
			بین الملل	</a>
</h3>

<div class=bxx>
<div class=n3>
<h4><a href="/international/8895-کاخ-آرزوها-بر-ویرانه‌های-یمن">کاخ آرزوها بر ویرانه‌های یمن</a></h4>

</div>
<div class=n3>
<a href="/international/8894-پوتین-ایران-همسایه-خوب-و-شریک-مطمئن-است"><img src="/images__stories__files__hamal__700%20(9)-2.jpg" /></a>
<h4><a href="/international/8894-پوتین-ایران-همسایه-خوب-و-شریک-مطمئن-است">پوتین:ایران همسایه خوب و شریک مطمئن است</a></h4>

</div>
<div class=n3>
<a href="/international/8893-بازار-داغ-ایجاد-پایگاه‌های-نظامیدر-سوریه"><img src="/images__stories__files__hamal__700%20(10)-2.jpg" /></a>
<h4><a href="/international/8893-بازار-داغ-ایجاد-پایگاه‌های-نظامیدر-سوریه">بازار داغ ایجاد پایگاه‌های نظامیدر سوریه</a></h4>

</div>
<div class=n3>
<a href="/international/8881-امریکا-از-نقش-امنیتی-چین-در-افغانستان-حمایت-می-کند؟"><img src="/images__stories__files__hoot__699%20(24)-2.jpg" /></a>
<h4><a href="/international/8881-امریکا-از-نقش-امنیتی-چین-در-افغانستان-حمایت-می-کند؟">امریکا از نقش امنیتی چین در افغانستان حمایت می کند؟</a></h4>

</div>
<div class=n3>
<a href="/international/8874-استرالیا-نخستین-کشور-در-جذب-ثروتمندان-جهان"><img src="/images__stories__files__hoot__699%20(4)-2.jpg" /></a>
<h4><a href="/international/8874-استرالیا-نخستین-کشور-در-جذب-ثروتمندان-جهان">استرالیا نخستین کشور در جذب ثروتمندان جهان</a></h4>

</div>
<div class=n3>
<a href="/international/8873-ترکیه-روی-خط-گریز-از-اروپا"><img src="/images__stories__files__hoot__699%20(25)-2.jpg" /></a>
<h4><a href="/international/8873-ترکیه-روی-خط-گریز-از-اروپا">ترکیه روی خط گریز از اروپا</a></h4>

</div>
</div>

</div>
<div class=bx>

<h3>پر بیننده ترین‏ ها</h3>

<div class=bxx>
<ul>
	<li><a href="/economy/8852-د-وينی-تويدل-بس-دی">د وينی تويدل بس دی!</a></li>
	<li><a href="/economy/8875-پیام-و-پیامد-تحول-طبیعت-برای-انسان-(به-بهانه-استقبال-از-بهار">پیام و پیامد تحول طبیعت برای انسان  (به بهانه استقبال از بهار</a></li>
	<li><a href="/international/8881-امریکا-از-نقش-امنیتی-چین-در-افغانستان-حمایت-می-کند؟">امریکا از نقش امنیتی چین در افغانستان حمایت می کند؟</a></li>
	<li><a href="/policy/8882-افغانستان-و-«بازی-جدید-بزرگ-»">افغانستان و «بازی جدید بزرگ!»</a></li>
	<li><a href="/policy/8879-پیامدهای-سیاسی-و-اقتصادی-تنش‎‎های-ترکیه-و-اروپا">پیامدهای سیاسی و اقتصادی تنش‎‎های ترکیه و اروپا</a></li>
	<li><a href="/magazine/8850-شماره-698">شماره 698 </a></li>
	<li><a href="/policy/8883-سال-نو،-سیاست-نو">سال نو، سیاست نو</a></li>
	<li><a href="/culture/8878-آیا-شود-بهار-که-لبخندمان-زند؟">آیا شود بهار که لبخندمان زند؟</a></li>
</ul>
</div>

</div><!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.eqmweekly.com.af/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="1396-01-20" /></td><td>امروز</td><td align="right">1283</td></tr><tr align="left"><td><img src="http://www.eqmweekly.com.af/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="1396-01-19" /></td><td>دیروز</td><td align="right">1494</td></tr><tr align="left"><td><img src="http://www.eqmweekly.com.af/modules/mod_vvisit_counter/images/stats/default/vweek.png" alt="mod_vvisit_counter" title="1396-01-20 -&gt; 1396-01-20" /></td><td>این هفته</td><td align="right">1283</td></tr><tr align="left"><td><img src="http://www.eqmweekly.com.af/modules/mod_vvisit_counter/images/stats/default/vmonth.png" alt="mod_vvisit_counter" title="1396-01-11 -&gt; 1396-01-20" /></td><td>این ماه</td><td align="right">25479</td></tr><tr align="left"><td><img src="http://www.eqmweekly.com.af/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>مجموع</td><td align="right">1875421</td></tr></tbody></table></div><hr/><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div><!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>
			  
		</div>
<br style="clear:both">
<div id=both>
	<p id=b1>تمام حقوق مادی و معنوی اين سايت برای هفته نامه اقتدار ملی محفوظ می باشد. 2017 &copy;<br />
	نقل مطالب با ذکر منبع مانعي ندارد.<br />ديزاين و اجرای وب سايت توسط <a href="http://momtazhost.com"target="_blank">ممتاز هاست</a></p>
	<ul class="menu"><li class="item203"><a href="http://www.eqmweekly.com.af/"><span>صفحه اصلی</span></a></li><li class="item286"><a href="/news"><span>خبرها</span></a></li><li class="item287"><a href="/photo-gallery"><span>گالری تصاویر</span></a></li><li class="item204"><a href="/about-us-dari"><span>درباره ما</span></a></li><li class="item208"><a href="/contact-us"><span>تماس با ما</span></a></li></ul>
</div>
</div>
</body>
</html>
<script type="text/javascript" src="/templates/ts/marque.js"></script>
<script type="text/javascript" src="/templates/ts/jq126.js"></script>
<script type="text/javascript" src="/templates/ts/s.js"></script>
<script type="text/javascript" src="/templates/ts/s2.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42537998-1', 'eqmweekly.com.af');
  ga('send', 'pageview');

</script>